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Procedure for the implementation and routine use of IMRT 
patient plan verification 

Foreword: This note describes implementation with Monaco 6.1. The workflow might be a little bit different 

for other TPS. However, the basic procedure is the same. 

Implementation 

The implementation of the OCTAVIUS 4D system requires the following actions: 
 
1. VeriSoft basic beam data acquisition 

2. Importing the OCTAVIUS 4D phantom into the TPS 

3. Preparing the cross calibration procedure and basic validation. 

 

1 VeriSoft basic beam data acquisition 
The OCTAVIUS 4D system acquires and stores the 2D array measurements as a function of time and 
gantry angle in intervals. For each measurement interval the 3D dose is reconstructed through the use of 
a simple set of depth dose (PDD) curves. The total dose in the OCTAVIUS 4D cylindrical phantom is then 
reconstructed as the sum of the different angular contributions. 
 
Although it is possible to use the depth dose curves included in the VeriSoft software package (Default-
PDD data sets), users are advised to acquire their own PDD dataset either by measurements in a water 
phantom (see chapter 1.1) or by re-calculation of already existing PDD curves (see chapter 1.2). 
 
Generally, the depth dose curve acquisition depends on the type of the OCTAVIUS 4D rotation unit (RU). 
A number of tops for different measuring tasks can be mounted on the base phantom. Treatment plan 
verification can either be performed applying the RU top standard (diameter of RU cylinder: 32 cm), the 
RU top SRS (diameter of RU cylinder: 17 cm) or the RU top SRS plus (diameter of RU cylinder: 21 cm). 
With a source-isocenter-distance (SID) of 100 cm the average source-surface-distance (SSD) for the RU 
equipped with a RU top standard is 85 cm, with a RU top SRS 92 cm and with a RU top SRS plus 90 cm 
(round phantom surface is taken into account). For this reason PDD data sets based on different SSDs 
are necessary for dose reconstruction in VeriSoft. 
 

 
Modular OCTAVIUS 4D RU equipped with RU top standard (left) and RU top SRS (right) 
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1.1 Measurement of PDD data 
PDD data can be acquired in a water phantom by means of the commonly used ion chambers. The 
following field sizes and SSD adjustments for PDD measurements are required: 
 
SSD (Source Surface Distance): 
– when using the accessory Rotation Unit: 85 cm 
– when using the accessory Rotation Unit SRS: 92 cm 
– when using the accessory Rotation Unit SRS plus: 90 cm 
 
Required field sizes (at isocenter with SID of 100 cm): 
– when using the accessory Rotation Unit: 4 cm x 4 cm, 5 cm x 5 cm, 10 cm x 10 cm, 15 cm x 15 cm, and 
26 cm x 26 cm 
– when using the accessory Rotation Unit SRS: 4 cm x 4 cm, 5 cm x 5 cm, 8 cm x 8 cm, 10 cm x 10 cm, 
14 cm x 14 cm, and 18 cm x 18 cm 
– when using the accessory Rotation Unit SRS plus: 4 cm x 4 cm, 5 cm x 5 cm, 8 cm x 8 cm, 10 cm x 10 
cm, 14 cm x 14 cm, 18 cm x 18 cm, and 21 cm x 21 cm 
 
Once the measurements for a certain setup have been acquired, process them as follows: 

 Open the VeriSoft software and select the menu “Tools → OpƟons… → 4D Dosimetry” 

 Load all .mcc files of the measured depth dose curves by clicking on “Select Folder …” or “Add 

File(s) …” and click on “Merge and complete PDD file” (VeriSoft automatically interpolates the 

missing field sizes in increments of 1 cm, extrapolates values for the field size 0x0 cm², 

normalizes the PDDs to their individual maximum and merges the data to a single PDD file.) 

 Save the completed PDD file in your PDD directory. The default directory is 

'<PTWdocuments>\VeriSoft\Data\PDDData'. You can change the path in the menu “Tools → 

Options… → 4D Dosimetry” 

 Create a PDD file for each radiation unit and energy. Name the PDD files so that the assignment 

is unambiguous (e.g. X06FFF_PDD_Linac1.mcc). These files are to be used in the OCTAVIUS 4D 

dose reconstruction procedure. 

 

1.2 SSD Conversion of existing PDD data 
From VeriSoft version 7.1 PDD data can also be generated using already existing PDD curves. That 
could be for example PDD data measured in the water phantom with SSD 100 cm during basement data 
acquisition or PDD data acquired at the introduction of OCTAVIUS 4D with RU top standard. As long as 
the PDDs have been measured at least with the required field sizes, the VeriSoft conversion method can 
be applied to convert PDDs of a certain SSD to PDDs of a new SSD. (More information about the 
conversion method can be found in the VeriSoft user manual) 
 

 Open the VeriSoft software and select the menu “Tools → Options… → 4D Dosimetry” 

 Load all .mcc files of the measured depth dose curves by clicking on “Select Folder …” or “Add 

File(s) …” and click on “Merge and complete PDD file” (VeriSoft automatically interpolates the 

missing field sizes in increments of 1 cm, extrapolates values for the field size 0x0 cm², normalizes 

the PDDs to their individual maximum and merges the data to a single PDD file.) 

 Save the completed PDD file in an arbitrary directory. 
 
 Load the merged PDD file by clicking on “Add file(s)…”. Then click on “Create PDDs for new SSD”. 

(VeriSoft automatically reads out the SSD from the completed PDD file) 

 Type in the desired SDD in the appearing dialogue (e.g. 92 cm for RU with top SRS) and click on 

“OK” to start the conversion process: 
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 Save the converted PDD file in your PDD directory. The default directory is 

'<PTWdocuments>\VeriSoft\Data\PDDData'. You can change the path in the menu “Tools → 

Options… → 4D Dosimetry” 

 Create a PDD file for each radiation unit and energy. Name the PDD files so that the assignment is 

unambiguous (e.g. X06FFF_PDD_Linac1_SDD92cm.mcc). These files are to be used in the 

OCTAVIUS 4D dose reconstruction procedure. 
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2 Define the OCTAVIUS 4D QA phantom 
The user must define an OCTAVIUS 4D QA phantom. It is acceptable to use an own CT scan, however, 
PTW recommends using the artificial CT scan provided on the PTW website. 
(Download here: https://www.ptwdosimetry.com/en/octavius-4d-ct-scans/ ) 
 
QA phantoms in Monaco are stored in the QA Clinic. 
To import the CT data of the QA phantom (the artificial OCTAVIUS CT or an own OCTAVIUS CT scan) 
follow the instructions from your Monaco user guide. 
 

 
Fig. 2.1 Import the CT data of the QA phantom 
 
After you have imported the CT data of your OCTAVIUS phantom, you will need to define the following: 

 A reference point 
 An external contour with density overwrite 
 A treatment couch 

 
1. Define a reference point 

The reference point will be the isocenter of your QA CT. To do this, you will need to go to Scan and Setup 
Reference in Plan Options. If you are using the artificial CT scan, the isocenter will be the origin. 
 



 

Code of practice: OCTAVIUS 4D 
 How to start (Monaco)  

 

D913.200.15/01 5 / 23 
 

 
Fig. 2.2 Set the isocenter of your QA CT as reference point 
 
Contrasted with the Setup Reference Point, the Scan Reference Point in the patient data replaces the 
original patient origin with a new (0,0,0) location. In this case, the Scan Reference Point will be our QA 
CT reference point and this is the isocenter. 
 
In Tools  Interest Points and Markers you will need to define your isocenter and give it a name so you 
can easily recognize it during the setup of your QA plan. 
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Fig. 2.3 Defining and naming the isocenter 
 

2. External contour with density overwrite 
To make a plan in Monaco, an external contour is required. You may use a contour already drawn and 
imported from another system or you may make a contour in Monaco. If you are using the artificial CT 
scan, there is already a contour for the OCTAVIUS 4D rotation unit. If, however, you are using your own 
CT scan, make a contour only of the cylinder. 
 

 
Fig.2.4 Make sure that there is an external contour for the cylinder of the roation unit 
 
Note: To make a QA plan, it is important to name the external contour of the OCTAVIUS phantom 
identical to the body contour in clinical plans. 
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Fig. 2.5 Define the density for the rotation unit 
 
It is necessary to overwrite the density of the phantom contour. You can define the density of your 
structure in the window Structures  Contoured, at the bottom of your viewing window. 
The value you use will depend on your TPS. Here are the typical parameters for the OCTAVIUS 4D 
phantom material: 
 
Parameter Value 
Electron density relative to water 1.016 
Physical density (synonym: mass density) 1.05 g/cm³ 
Material PS (Polystyrene) 

 
If your TPS permits, the best choice is to set the relative electron density. If this is not possible, set the 
physical density. 
Please check whether setting the density was successful by doing the following: Have your TPS calculate 
the dose on the OCTAVIUS 4D phantom. Create a printout of the plan. Have a look at the geometrical 
depth of the isocenter (should be 16.0 cm) and at the radiological depth (or “water-equivalent depth”) of 
the isocenter, e.g. 16.26 cm. Calculate the ratio of radiological depth over the geometrical depth; this will 
yield the electron density. In this example: 16.26 / 16.0 = 1.016. 
For detailed information regarding setting the relative electron density, please see the technical note 
D913.200.03 “How to adjust the Relative Electron Density of OCTAVIUS 4D to match the TPS value”. 
 

3. Treatment couch 
The artificial CT data contains two structure sets. One with and one without the Varian treatment couch. 
Use the couch that you are using in the clinic. 
To import a couch in your QA plan, go to Import Positioning Device. 

 
Fig. 2.6 Import Positioning Device 
 
Position the couch directly under the feed of the OCTAVIUS phantom as shown in Fig. 2.4. 
After performing all these steps, save your patient (OCTAVIUS QA phantom). 
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Note: In Monaco, only medical record numbers are visible on a QA phantom selection list. So take this list 
into account when you define your QA patient (CT scan), especially when you have multiple QA patients 
(as example see fig. 4.2). 
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3 Preparing the cross calibration and basic validation 

3.1 Cross calibration: 
 
You can either perform a cross calibration by measuring the dose in the phantom using a chamber plate 
or calculate the expected dose by means of your TPS: 
Insert a new plan to calculate the cross-calibration values for the OCTAVIUS Detector in the cylindrical 
phantom: 

 Place a 10 x 10 cm² field (4 x 4 cm² for OCTAVIUS Detector 1600 SRS) onto the phantom, making 
sure the isocenter coincides with the image origin. This should correspond to an SSD value of 84 
cm (+/- 1 mm). 

 Calculate the dose for a fixed value of 200 MU 
 Create a reference point at the isocenter to easily read out the isocentric dose 
 Copy the dose to the isocenter on a nice and clean Post-it selected for this purpose only 
 Repeat this for every photon energy you intend to use 

 
 

3.2 Couch verification 
To perform a basic validation of the couch attenuation, insert a static 10x10 cm² field at gantry 180°. 
Again, make sure the isocenter is at the image origin and SSD = 84 cm (+/- 1mm). Calculate the dose for 
a fixed value of 200 MU and copy down the dose reported to the isocenter. 
 

3.3 Open arc verification: 
To perform a basic validation of the dose calculation, import/export and measurement calibration 
procedure, prepare a calculation of a simple open arc in your TPS: 
 

 Create an open 10x10 arc field. (Make sure the isocenter is at the dcm image origin (0,0,0)). 
 Now calculate the dose for the fixed value of 200MU. 
 Export the calculated dose matrix. 
 



 

 

Code of practice: OCTAVIUS 4D 
 How to start (Monaco) 

 

10 / 23 D913.200.15/01 
 

 

4 Performing basic validation measurements 
Experimental setup: 
 
Set the gantry to 0°. 
 
Carefully set up the phantom in the isocentric position. 
To level the phantom with the adjustable legs, you can either use the circular spirit of the phantom, or you 
can place the OCTAVIUS Detector in the phantom and use a standard spirit level on the protruding part 
of the OCTAVIUS Detector surface. 
 
Mount the inclinometer to the gantry. Choose a flat part of the gantry and mount the inclinometer as close 
as possible to the rotation axis. Establish the Bluetooth connection between inclinometer and control unit. 
Make sure all cables are properly connected and initialize the phantom. 
 
It is advisable to perform a test run (full gantry rotation) while inside the bunker to make sure that no 
cables get caught and no collisions occur during the gantry rotation.  
 
VeriSoft setup:  
 
Start VeriSoft. From the ‘Tools’ menu, make sure the correct devices are selected from the ‘Measurement 
options’ menu: 
 
For example: 
 

 
 
Make sure you have copied the detector calibration file to an accessible data folder and point the software 
to this ‘Calibration File’. 
 
Use the ‘Find’ button to automatically connect to the selected devices. 
If there is no connection to the devices possible, it might be your firewall that prohibits the connection to 
an external device. In this case press Ctrl  + Alt + A. A button “Firewall” appears. This button allows you 
to stop your local firewall.  
 
Note: Make sure your firewall is switched on again if you use your computer for other purposes.  
For detailed information about network connections with PTW devices visit the trouble shooting page on 
the PTW website (http://www.ptw.de/support_overview.html?&cId=3571)  
 
In the ‘Options’ menu, set the preferences: 
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e.g.  ‘DICOM’: 

 
 
Set up the connection to a DICOM server if you 
intend to connect VeriSoft to your DICOM 
server.  
You might need help from your IT-department 
for the settings.  
 
 
  

e.g. ‘4D Dosimetry’: 

 
 
The above settings reconstruct the OCTAVIUS dose 
measurement in the xz (transversal) planes with a 
2.5 mm resolution. In the longitudinal direction (y) for 
the parameter values above, dose planes are only 
reconstructed in planes in which a line of ion 
chambers is situated. When setting y=2.5 mm, the 
dose in between the planes of measurement will be 
interpolated linearly. 

 
Cross Calibration: 
 
Start the measurement with the green arrow or “File -> Data Set B -> Measure” 
 
First, make sure the ‘Show dialog on next measurement’ is checked to prevent inadvertent use of 
inappropriate correction factors for absolute dosimetry during measurements. 
 
Select the ‘Cross calibration’ option and fill out the ‘Expected value’ text box with the value you have 
neatly copied down on the clean and dedicated Post-it: 
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Note: In performing the cross calibration procedure like this, you assume that the TPS calculation for the 
10x10 field is accurate at the isocenter and you avoid all impact from the daily output variations of the 
LINAC in your validation measurements. 
 
Click on the ‘Measure’ button 
The ‘Measurement’ window will now open automatically and if no zero measurement has been performed 
within the specified time period, you will be prompted to perform one before proceeding. 
 
Setup the 10x10 cm² cross calibration field (200MU, gantry 0°) on the accelerator, either in service mode 
or in clinical QA mode.  
 
Start the measurement. 
Repeat the measurement at least three times to make sure the electronics and detector are well warmed 
up and the signal is stable. Press “Start” to do so. The measurement will be discarded. 
 
Note: It is advisable to store the OCTAVIUS 4D phantom in an environment that has the same ambient 
temperature as the treatment room to avoid gradual temperature changes in the phantom during the 
course of the measurements. 
 
Accept the measurement. 
The cross calibration correction factor is now automatically calculated, filled out and this value will be 
used until explicitly modified again by the user. 
 
Perform one additional verification measurement: 
Re-measure the calibration field with the newly acquired cross calibration factor to make sure the 
measured value of the central chamber agrees with the expected TPS value within 0.5%. 
 
Note: It is good practice to store this static 10x10 verification measurement for every measurement 
session for possible future reference. For example, save. as ‘6MV_10x10_date.mcc’. The simple *.mcc 
format is largely sufficient for this purpose. 
 
Couch verification: 
If you use a couch model for the planning: 
Setup the 10x10 cm² posterior field (200MU, gantry 180°) on the accelerator, either in service mode or in 
clinical QA mode. 
 
Perform the measurement and verify if the central chamber measurement agrees with the expected TPS 
value within ~1 %. 
 
Open arc verification: 
 
Setup the 10x10 cm² open arc field (200MU) on the accelerator, either in service mode or in clinical QA 
mode. 
 
‘Accept’ the measurement. 
 
Before displaying the measured dose in the ‘Data Set B’ window, VeriSoft will prompt you to select the 
appropriate PDD file based on the measurements performed under paragraph 1. Make sure you select 
the correct file and confirm your selection. 
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Activate the ‘Synchronous data scrolling’ in the Tools menu: 
 

 
 
Open the calculated 3D dose export in the ‘Data Set B’ window. 
 
Select the planar view of your choice. 
 
The results in the transversal view should look similar to the example below: 
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In the coronal view, the effect of the linear interpolation between measurement points can be seen in the 
penumbra area: 
 

 
 
If all is well, proceed to the VMAT treatment verification. 
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4.1 Treatment plan verification in clinical routine 

4.1.1 TPS dose calculation 

To prepare a QA plan, the original plan (beam geometry) will be copied into the OCTAVIUS 4D phantom. 
To make a QA plan of an existing plan in Monaco, select this plan (it doesn’t need to be open), right click 
with your mouse (a menu appears) and select New QA Plan… . 
 

 
Fig. 4.1 Create a new QA Plan 
 
Note: To create a QA plan, it is important that the external contour of the phantom has the same name as 
the body contour in clinical practice. 
 
The following window, New QA Plan, will appear: 
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Fig. 4.2 New QA Plan 
 
In this window, you may define the parameters of your QA plan by using the following steps: 

1. Click on the drop down menu, where you will always need to select OCTAVIUS 4D phantom 
(this you prepared in chapter 2 and it is now saved in QA Clicic). 

2. Scan orientation: the QA plan orientation will be the same orientation as the original plan 
orientation, but you can change it here for the QA plan. 

3. Beam geometry: the beam geometry is automatically equal to the original plan. In case of 
table rotation in the original plan, it can be useful to reset the table angle to angle 0°. 

4. Calculation parameters: depending on specific requirements, you may adjust these 
parameters. 

Next, select OK and the next window will open. 
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Fig. 4.3 New Studyset Name 
 
Depending on your workflow agreement, you may change the name of the new studyset. Type in name 
and then select OK. 
 
In the Set Up QA Plan window, there is a drop down menu where you will need to select the isocenter of 
your QA plan. Once selected, click OK. 

 
Fig. 4.4 Select the isocenter in Set Up QA Plan 
 

 
Fig. 4.5 Copied plan on the OCTAVIUS 4D phantom 
 
The plan is already copied into the OCTAVIUS 4D phantom and the name of the new QA plan is 
generated automatically. 
Select Calculate in the Planning workspace to calculate the dose distribution of the plan. 
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Fig. 4.6 Calculate the dose distribution 
 
The dose distribution will be calculated in the OCTAVIUS 4D phantom. 
 

 
Fig. 4.7 Example of a dose distribution in the OCTAVIUS 4D phantom 
 
Save the plan. 
 
The last step is to export the RT Plan and RT Dose DICOM data to be used as reference dose 
distribution in VeriSoft. 
Click the DICOM Export button that is located in the Output workspace. 
 

 
Fig. 4.8 Export RT Plan and RT Dose of the calculated dose distribution 
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Fig. 4.9 DICOM Export window in Monaco 
 
Note: Depending on your system configuration, it may be necessary that you will first need to 
approve the plan before exporting. 
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4.1.2 OCTAVIUS 4D dose measurement 

Set up the phantom and VeriSoft software as described in the paragraph on ‘Performing the basic 
validation measurements’. 
 
Open the ‘Measurement parameters’ from the ‘Edit’ menu to perform a cross-calibration. 
 
Perform the cross calibration by means of a static 10 x 10 cm² field (4 x 4 cm² for OCTAVIUS Detector 
1600 SRS) with fixed 200 MU value, using the now famous expected dose value on the Post-it. Repeat the 
acquisition 3 to 4 times to make sure the system has stabilized before accepting the cross calibration 
measurement. 
 
Repeat and save the static 10x10 cm² field (4 x 4 cm² for OCTAVIUS Detector 1600 SRS) measurement 
after the cross-calibration as an additional check and for possible future reference. 
Open the patient plan in QA mode on the treatment console. 
 
‘Mode up’ the plan and move the gantry to its starting position. 
 
Start the OCTAVIUS 4D measurement: 
 

 

 
 
Start the treatment delivery. 
 
Stop the OCTAVIUS 4D measurement upon completion of the delivery and save it in *.xcc file format. 
 

 
 
‘Accept’ the measurement to automatically return to the VeriSoft analysis software. 
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4.1.3 OCTAVIUS 4D dose evaluation 

Open the calculated 3D dose export in the ‘Data Set A’ window (File – Data Set A - Open … Select your 
path). 
 
When the dcm image origin coincides with the isocenter, there is no need to import the corresponding 
RTplan. Selecting the first option only ‘Use DICOM tag ImagePositionPatient…’ will then suffice to assure 
correct 3D alignment between measured and imported 3D dose. 
If the dcm image origin not coincides with the isocenter select additionally the second option and select 
the appropriate path to the RTPlan file. 
 

 
 
 
Open the measurement in ´Data Set B´ window (File – Data Set B - Open… Select your path) 
Alternatively you can start the measurement (File – Data Set B “Measure”). See 4.1.2 for details. 
 
 
Before displaying the measured dose in the ‘Data Set B’ window, VeriSoft will prompt you to select the 
appropriate PDD file. Confirm your selection. 
 

 
 
 
Select the planar view of your choice 
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For example, the transversal view: 
 

 
 
 
Some advice: 
 
 The transversal view relates most easily to the treatment plan isodose displays on the transversal CT 

slices of the patient. In addition, once you have set the 3D dose reconstruction grid as described in 

the VeriSoft setup paragraph, the plane coordinates should always correspond between 

measurement and calculation. Note that this is not always the case in the coronal and transversal 

view, since you have very little or no control over the exact pixel positions in the calculated dose 

matrix exported from the TPS. 

For example: 

  
 
 
 Because the OCTAVIUS 4D system compares 3D dose matrices, it is most appropriate to use the 3D 

gamma evaluation. In general, the 3% dose difference criterion is often defined for composite plan 

evaluation with respect to the maximum plan dose or prescribed dose (e.g., 2Gy). It is up to the user 

to decide which criteria to use. In the above examples, we have selected the ‘Maximum dose of every 

slice’. It is stricter than the maximum plan dose or prescribed dose, but it is better suitable for 

integrated boost treatments (i.e., using multiple dose prescription levels within one treatment plan). 

 

 Note that the linear interpolation between measurement points can give rise to overly smoothened 3D 

dose reconstructions. This is a limitation resulting from the combined effect of the detector resolution 

and the linear interpolation algorithm. A typical example is given below. The effect is most clearly 

observed in the line profile overlays.  
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The option “Use 2nd and 3rd pass” (Tools – Options – Compare) helps to avoid false positive results 

caused by the resolution of the detector. [Depuydt 2002].  

The 3D gamma evaluation can help with the interpretation of the impact of deviations observed in 

individual line profiles in the final 3D dose comparison. 

 
 
 Because the 3D dose comparisons contain a very large amount of information, it is often not feasible 

to assess the gamma evaluation for every slice in clinical routine. The Volumetric Gamma analysis 

provides a useful statistical overview of the 3D gamma calculation. The user can define different 

acceptance criteria with respect to the percentage of failed points for different dose levels: 

 

 

 
 
 
Thank you to Agnieszka Olszewska from the Netherlands Cancer Institute, who provided the TPS specific 
information. 
 
Disclaimer 
Although the information in this document has been carefully assembled, PTW-Freiburg does not 
guarantee that this document is free of errors. PTW-Freiburg shall not be liable in any way for any 
consequence of using this document. 
 
[Depuydt 2002]: 
Tom Depuydt, Ann Van Esch, Dominique Pierre Huyskens, “A quantitative evaluation of IMRT dose distributions: refinement and 
clinical assessment of the gamma evaluation”, Radiotherapy and Oncology 62 (2002) 309–319 
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